• Benni Mack's avatar
    [TASK] Update symfony dependencies · 9ab1f60a
    Benni Mack authored
    This change enables support for Symfony 6.x
    and raises Symfony's minimum version to 5.4.0
    as this is a LTS version.
    
    Resolves: #96171
    Releases: main, 11.5
    Change-Id: Ia2acbe0bca60e0dbdb96cb2fe2e82a63f9575554
    9ab1f60a