Commit 3d91d42f authored by Thomas Löffler's avatar Thomas Löffler
Browse files

Use ter_fe2 for requiring solr extension and update EXT:solr to 11.x

parent f4f4ed16
Pipeline #9310 passed with stages
in 8 minutes and 7 seconds
This diff is collapsed.
......@@ -18,10 +18,10 @@
"issues": "https://git-t3o.typo3.org/t3o/ter/issues"
},
"license": "GPL-2.0+",
"version": "0.4.0",
"version": "0.4.1",
"require": {
"typo3/cms-core": "^8.7 || ^9.5",
"apache-solr-for-typo3/solr": "^10.0"
"apache-solr-for-typo3/solr": "^11.0"
},
"autoload": {
"psr-4": {
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment