[TASK] Follow-up: Use version 7.6.0 in composer.json