[+TASK] Fluid: Set dependency to Extbase 1.2.x in ext_emconf.php to avoid confusions...
drwxr-xr-x - typo3