[TASK] Allow composer installers 3.0 and higher
[Packages/TYPO3.CMS.git] / typo3 / sysext / lowlevel / Resources /
drwxr-xr-x   ..
drwxr-xr-x - Private
drwxr-xr-x - Public