Fixed bug #8934: change compatibility version to 4.3.0 for all sysexts
[Packages/TYPO3.CMS.git] / typo3 / sysext / sys_note /
drwxr-xr-x   ..
-rwxr-xr-x 1486 ext_emconf.php
-rwxr-xr-x 156 ext_icon.gif
-rwxr-xr-x 2431 ext_tables.php
-rwxr-xr-x 648 ext_tables.sql
-rwxr-xr-x 1117 locallang_csh_sysnote.xml
-rwxr-xr-x 719 locallang_tca.xml