Fixed bug #10759: RemoveXSS is incompatible with PHP >= 5.2.8
-rwxr-xr-x 375686 ChangeLog
-rwxr-xr-x 18007 GPL.txt
-rwxr-xr-x 843 LICENSE.txt
-rw-r--r-- 8578 NEWS.txt
-rw-r--r-- 1773 SVNreadme.txt
-rw-r--r-- 2780 index.php
drwxr-xr-x - misc
drwxr-xr-x - t3lib
drwxr-xr-x - typo3