[TASK] Add backwards-compatibility for old BE modules 89/55589/3
[Packages/TYPO3.CMS.git] / typo3 /
drwxr-xr-x   ..
drwxr-xr-x - install
drwxr-xr-x - sysext