[TASK] Raise PHP requirement to 7.2.0 35/55035/10
[Packages/TYPO3.CMS.git] / typo3 / install /
drwxr-xr-x   ..
-rw-r--r-- 991 index.php