[TASK] bamboo: Allow mssql+postgres builds on both php 7.0 & 7.1