[!!!][TASK] Raise PHP requirement to 7.0