[BUGFIX] Explicit require dbal autoloader file