[BUGFIX] Raise minimum version for typo3/cms-composer-installers