[BUGFIX] Allow requirejs modules from wizards in RTE fields