* Changed version requirements for t3skin (problems in combination with TYPO3...