[TASK] Update: bootstrap-slider.js 5.2.4 -> 6.1.2