Set version to 1.0.0 (stable)