[BUGFIX] Require doctrine/lexer to get removed lexer classes