[~TASK] Extbase: Raising version from 1.3.0 to 1.4.0-devel