[BUGFIX] Raise required PCRE version