[TASK] Update require-dev packages to newest versions 27/49127/2
authorWouter Wolters <typo3@wouterwolters.nl>
Wed, 20 Jul 2016 11:57:04 +0000 (13:57 +0200)
committerChristian Kuhn <lolli@schwarzbu.ch>
Thu, 21 Jul 2016 12:16:13 +0000 (14:16 +0200)
commit83768e2a7c75af9015f2fa05a25644f9a1577a45
treebdac1490d686e0ca81768e137ceb7216283f1e34
parent63c8100231581a7de3b561077e3e5ec25067859d
[TASK] Update require-dev packages to newest versions

Resolves: #77165
Releases: master
Change-Id: If47da6f4db39ab690f3d5bb415683b116e61e185
Reviewed-on: https://review.typo3.org/49127
Tested-by: Bamboo TYPO3com <info@typo3.com>
Reviewed-by: Manuel Selbach <manuel_selbach@yahoo.de>
Tested-by: Manuel Selbach <manuel_selbach@yahoo.de>
Reviewed-by: Christian Kuhn <lolli@schwarzbu.ch>
Tested-by: Christian Kuhn <lolli@schwarzbu.ch>
composer.json
composer.lock