[TASK] Adjust PHP dependency in ext_emconf.php
authorBastian Waidelich <bastian@typo3.org>
Sat, 9 Jul 2011 13:18:07 +0000 (15:18 +0200)
committerBastian Waidelich <bastian@typo3.org>
Sat, 9 Jul 2011 13:18:07 +0000 (15:18 +0200)
commit168c83151dda65f96ad51d89d7e673e11da17b87
tree72cf54d261be26ad98a3f8fba086baad0a5c4579
parent53df4f95a318db6646da9bb2f7d1ba7c7f8618a1
[TASK] Adjust PHP dependency in ext_emconf.php

With Extbase 1.4 PHP version 5.3+ is required

Change-Id: I09f070f46eb3739012e3ce1343215210450daae2
typo3/sysext/extbase/ext_emconf.php