[TASK] Drop Placeholders.js that supports placeholder tag for IE9 and lower
[Packages/TYPO3.CMS.git] / Build / bower.json
index fca3cb2..addea3a 100644 (file)
@@ -38,7 +38,6 @@
     "autosize": "3.0.13",
     "cropper": "0.9.3",
     "imagesloaded": "3.1.8",
-    "Placeholders.js": "4.0.1",
     "taboverride": "4.0.2",
     "seiyria-bootstrap-slider": "5.2.4",
     "devbridge-autocomplete": "1.2.24",