[TASK] Update dependency testing-framework to support v9
[Packages/TYPO3.CMS.git] / composer.json
index 7b747db..dd4875a 100644 (file)
@@ -53,7 +53,7 @@
                "doctrine/dbal": "~2.5.4"
        },
        "require-dev": {
-               "typo3/testing-framework": "~1.0.0",
+               "typo3/testing-framework": "~1.0.3",
                "codeception/codeception": "^2.2",
                "se/selenium-server-standalone": "~2.53",
                "typo3/cms-styleguide": "~8.0.8",