Mentioned new PHP version requirement (4.3.0) in NEWS.txt
[Packages/TYPO3.CMS.git] / NEWS.txt
index 06d1617..b69253b 100644 (file)
--- a/NEWS.txt
+++ b/NEWS.txt
@@ -3,6 +3,10 @@ CHANGES & IMPROVEMENTS between TYPO3 4.0 and 4.1
 (for technical details see ChangeLog)
 ************************************************************************
 
+General
+==================
+       * New PHP version requirement: You need to have at least PHP 4.3.0 in order to run TYPO3 4.1
+
 Backend
 ==================