[FEATURE] Add symfony dependency injection for core and extbase
[Packages/TYPO3.CMS.git] / typo3 / sysext / fluid / composer.json
index d8cce88..ab482bb 100644 (file)
@@ -13,6 +13,7 @@
                "sort-packages": true
        },
        "require": {
+               "symfony/dependency-injection": "^4.1",
                "typo3/cms-core": "10.0.*@dev",
                "typo3/cms-extbase": "10.0.*@dev",
                "typo3fluid/fluid": "^2.6.1"