* Changed version requirements for t3skin (problems in combination with TYPO3...
[Packages/TYPO3.CMS.git] / typo3 / sysext / t3skin / ext_emconf.php
index 1145a1c..cfd9daf 100644 (file)
@@ -37,7 +37,7 @@ $EM_CONF[$_EXTKEY] = array(
        'constraints' => array(
                'depends' => array(
                        'php' => '4.3.0-5.9.0',
-                       'typo3' => '3.9.0-4.0',
+                       'typo3' => '3.9.0-4.0.999',
                ),
                'conflicts' => array(
                ),