Raised DBAL version from 1.1.5 to 1.1.6
[Packages/TYPO3.CMS.git] / typo3 / sysext / extbase / Classes / Validation / Validator / NumberRangeValidator.php
index f2c0987..3ecfcd1 100644 (file)
@@ -30,7 +30,7 @@
  *
  * @package Extbase
  * @subpackage Validation\Validator
- * @version $Id: NumberRangeValidator.php 1052 2009-08-05 21:51:32Z sebastian $
+ * @version $Id: NumberRangeValidator.php 1789 2010-01-18 21:31:59Z jocrau $
  * @scope prototype
  */
 class Tx_Extbase_Validation_Validator_NumberRangeValidator extends Tx_Extbase_Validation_Validator_AbstractValidator {