[TASK] Use Bootstrap 3.3.x in t3skin
[Packages/TYPO3.CMS.git] / composer.json
index 590ef7d..196eaf4 100644 (file)
@@ -38,7 +38,7 @@
        "require-dev": {
                "mikey179/vfsStream": "1.3.*@dev",
                "phpunit/phpunit": "~4.1.0",
-               "twbs/bootstrap": "3.2.*",
+               "twbs/bootstrap": "3.3.*",
                "fortawesome/font-awesome": "4.2.*"
        },
        "suggest": {