[SECURITY] Raise bootstrap 3.4.0 to fix XSS in JS components
[Packages/TYPO3.CMS.git] / Build / package.json
index 019cd23..af14b2c 100644 (file)
@@ -25,7 +25,7 @@
     "@typo3/icons": "1.8.0",
     "autoprefixer": "^6.3.7",
     "autosize": "^3.0.21",
-    "bootstrap-sass": "^3.3.7",
+    "bootstrap-sass": "^3.4.0",
     "bootstrap-slider": "^9.7.3",
     "chosen-js": "^1.7.0",
     "ckeditor": "^4.11.1",