Changed error message if browser is too old for running a TYPO3 backend
[Packages/TYPO3.CMS.git] / typo3 / border.html
1 <?xml version="1.0" encoding="utf-8"?>
2 <!DOCTYPE html
3 PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
4 "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
5 <html>
6 <head>
7 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
8 <title>Border between Navigation and List frame in TYPO3</title>
9 </head>
10 <body background="gfx/border_back.gif">
11 </body>
12 </html>