[BUGFIX] Ensure jQuery is loaded as well when loading the Lang module
[Packages/TYPO3.CMS.git] / typo3 / sysext / rtehtmlarea / locallang.xlf
1 <?xml version="1.0" encoding="UTF-8"?>
2 <xliff version="1.0" xmlns:t3="http://typo3.org/schemas/xliff">
3         <file t3:id="1415814970" source-language="en" datatype="plaintext" original="messages" date="2011-10-17T20:22:36Z" product-name="rtehtmlarea">
4                 <header/>
5                 <body>
6                         <trans-unit id="Please wait">
7                                 <source>The editor is being loaded. Please wait...</source>
8                         </trans-unit>
9                         <trans-unit id="Normal">
10                                 <source>Normal</source>
11                         </trans-unit>
12                         <trans-unit id="Heading 1">
13                                 <source>Heading 1</source>
14                         </trans-unit>
15                         <trans-unit id="Heading 2">
16                                 <source>Heading 2</source>
17                         </trans-unit>
18                         <trans-unit id="Heading 3">
19                                 <source>Heading 3</source>
20                         </trans-unit>
21                         <trans-unit id="Heading 4">
22                                 <source>Heading 4</source>
23                         </trans-unit>
24                         <trans-unit id="Heading 5">
25                                 <source>Heading 5</source>
26                         </trans-unit>
27                         <trans-unit id="Heading 6">
28                                 <source>Heading 6</source>
29                         </trans-unit>
30                         <trans-unit id="Preformatted">
31                                 <source>Preformatted</source>
32                         </trans-unit>
33                         <trans-unit id="Address">
34                                 <source>Address</source>
35                         </trans-unit>
36                         <trans-unit id="No font">
37                                 <source>No font</source>
38                         </trans-unit>
39                         <trans-unit id="No size">
40                                 <source>No font size</source>
41                         </trans-unit>
42                         <trans-unit id="rteSettings">
43                                 <source>Rich Text Editor</source>
44                         </trans-unit>
45                         <trans-unit id="rteWidth">
46                                 <source>Width of the RTE in pixels or percentage</source>
47                         </trans-unit>
48                         <trans-unit id="rteHeight">
49                                 <source>Height of the RTE in pixels</source>
50                         </trans-unit>
51                         <trans-unit id="rteResize">
52                                 <source>Make RTE resizable</source>
53                         </trans-unit>
54                         <trans-unit id="rteMaxHeight">
55                                 <source>Maximal height of resizable RTE in pixels</source>
56                         </trans-unit>
57                         <trans-unit id="deprecatedPropertyMessage">
58                                 <source>Page TSConfig property "%1$s" used on page id #%4$s is DEPRECATED and will be removed in TYPO3 %3$s. Use "%2$s" instead.</source>
59                         </trans-unit>
60                 </body>
61         </file>
62 </xliff>